Ruby Gem for ØMQ/2.0.7 available!

Brian Buchanan announces:

The ØMQ Ruby bindings are now published as the "zmq" gem. The current gem supports libzmq 2.0.7 for Ruby 1.8 and Ruby 1.9. Threads are supported for Ruby 1.9 only. Install with "gem install zmq" or see the wiki for more detailed instructions.