Eiffel Binding

Source Code

You can find the Eiffel binding that works with EiffelStudio 7.2 or higher at:


This is a binding for ZMQ 3.2.x. Work is ongoing so although not everything is supported at the time of this writing, features are being added on a regular basis toward a complete binding of ZMQ.